
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>#Bibliofagia: &quot;Avventura dell’Uomo&quot; di Piero Scanziani - Mangiatori di Cervello</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.mangiatoridicervello.com/xmlrpc.php">

	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
	
	<![endif]-->

		<link rel="shortcut icon" href="http://www.mangiatoridicervello.com/wp-content/uploads/2016/03/favicon.ico" />
		<link rel="apple-touch-icon-precomposed" href="http://www.mangiatoridicervello.com/wp-content/uploads/2016/03/retinaLogo.png" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Utopia riporta &quot;Avventura dell&#039;Uomo&quot; di Piero Scanziani nelle librerie dal 22 ottobre. Noi di Mangiatori di Cervello l&#039;abbiamo letto in anteprima per voi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#Bibliofagia: &quot;Avventura dell’Uomo&quot; di Piero Scanziani - Mangiatori di Cervello" />
<meta property="og:description" content="Utopia riporta &quot;Avventura dell&#039;Uomo&quot; di Piero Scanziani nelle librerie dal 22 ottobre. Noi di Mangiatori di Cervello l&#039;abbiamo letto in anteprima per voi." />
<meta property="og:url" content="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/" />
<meta property="og:site_name" content="Mangiatori di Cervello" />
<meta property="article:tag" content="Avventura dell&#039;uomo" />
<meta property="article:tag" content="letteratura" />
<meta property="article:tag" content="Piero Scanziani" />
<meta property="article:tag" content="recensione" />
<meta property="article:tag" content="Utopia" />
<meta property="article:section" content="Rubriche" />
<meta property="article:published_time" content="2020-10-15T14:25:23+00:00" />
<meta property="article:modified_time" content="2020-10-15T14:37:16+00:00" />
<meta property="og:updated_time" content="2020-10-15T14:37:16+00:00" />
<meta property="og:image" content="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="610" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Utopia riporta &quot;Avventura dell&#039;Uomo&quot; di Piero Scanziani nelle librerie dal 22 ottobre. Noi di Mangiatori di Cervello l&#039;abbiamo letto in anteprima per voi." />
<meta name="twitter:title" content="#Bibliofagia: &quot;Avventura dell’Uomo&quot; di Piero Scanziani - Mangiatori di Cervello" />
<meta name="twitter:image" content="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.mangiatoridicervello.com/#website","url":"http://www.mangiatoridicervello.com/","name":"Mangiatori di Cervello","potentialAction":{"@type":"SearchAction","target":"http://www.mangiatoridicervello.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/#primaryimage","url":"http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png","width":794,"height":610},{"@type":"WebPage","@id":"http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/#webpage","url":"http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/","inLanguage":"it-IT","name":"#Bibliofagia: &quot;Avventura dell\u2019Uomo&quot; di Piero Scanziani - Mangiatori di Cervello","isPartOf":{"@id":"http://www.mangiatoridicervello.com/#website"},"primaryImageOfPage":{"@id":"http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/#primaryimage"},"datePublished":"2020-10-15T14:25:23+00:00","dateModified":"2020-10-15T14:37:16+00:00","author":{"@id":"http://www.mangiatoridicervello.com/#/schema/person/57e53c88a542d9cdca0c45fb8e089796"},"description":"Utopia riporta \"Avventura dell'Uomo\" di Piero Scanziani nelle librerie dal 22 ottobre. Noi di Mangiatori di Cervello l'abbiamo letto in anteprima per voi."},{"@type":["Person"],"@id":"http://www.mangiatoridicervello.com/#/schema/person/57e53c88a542d9cdca0c45fb8e089796","name":"Matilde Moro","image":{"@type":"ImageObject","@id":"http://www.mangiatoridicervello.com/#authorlogo","url":"http://1.gravatar.com/avatar/dc81e0d771d927b701d4592c94234b10?s=96&d=mm&r=g","caption":"Matilde Moro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mangiatori di Cervello &raquo; Feed" href="http://www.mangiatoridicervello.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mangiatori di Cervello &raquo; Feed dei commenti" href="http://www.mangiatoridicervello.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mangiatori di Cervello &raquo; #Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani Feed dei commenti" href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mangiatoridicervello.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/plugins/login-with-ajax/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.mangiatoridicervello.com/wp-content/uploads/512/190/public/assets/css/22.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.mangiatoridicervello.com/wp-content/uploads/512/190/public/assets/css/7.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-core-blocks-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/gutenberg/build/core-blocks/style.css?ver=1533636466' type='text/css' media='all' />
<link rel='stylesheet' id='stileRedazione-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/redazione-mangiatori/assets/mangiatori.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rt-team-css-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team-pro/assets/css/tlpteam.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-fontawsome-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team-pro/assets/vendor/font-awesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlp-team-owl-carousel-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/assets/owl.carousel.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='tlpstyle-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team/assets/css/tlpstyle.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/bootstrap.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap-theme.min-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/bootstrap-theme.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-jquery.jscrollpane-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/jquery.jscrollpane.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel.all.min-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/owl.carousel.all.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-magnific-popup-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fave-main-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/main.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='fave-options-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/css/options.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/style.css?ver=1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Lato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CLato%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Sans+Narrow%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPlayfair+Display%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800%7CPT+Serif%3A300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C500%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/190/public/assets/js/997.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/190/public/assets/js/75.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/190/public/assets/js/708.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/334/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/785/public/assets/js/270.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/466/assets/877.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/466/739/723/533/761.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.mangiatoridicervello.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mangiatoridicervello.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mangiatoridicervello.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://www.mangiatoridicervello.com/?p=43797' />
<link rel="alternate" type="application/json+oembed" href="http://www.mangiatoridicervello.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mangiatoridicervello.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><meta name="google-site-verification" content="cb7GW79HS6Fq6EpTJc5GppOlizxSTWbCGQIm4B6C4nQ" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57638171-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8127371478473109",
          enable_page_level_ads: true
     });
</script>
  
</script>
<script data-ad-client="ca-pub-8127371478473109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":43797,"post_name":"avventura-delluomo-piero-scanziani","post_title":"#Bibliofagia: \"Avventura dell\u2019Uomo\" di Piero Scanziani","post_type":"post","post_author":"151","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"Intrattenimento","slug":"intrattenimento","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"#mobile#","parent":0,"count":504,"filter":"raw","cat_ID":5,"category_count":504,"category_description":"#mobile#","cat_name":"Intrattenimento","category_nicename":"intrattenimento","category_parent":0},{"term_id":3099,"name":"Rubriche","slug":"rubriche","term_group":0,"term_taxonomy_id":3099,"taxonomy":"category","description":"#mobile#","parent":0,"count":436,"filter":"raw","cat_ID":3099,"category_count":436,"category_description":"#mobile#","cat_name":"Rubriche","category_nicename":"rubriche","category_parent":0}]; _mmunch['postTags'] = [{"term_id":16402,"name":"Avventura dell'uomo","slug":"avventura-delluomo","term_group":0,"term_taxonomy_id":16402,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1474,"name":"letteratura","slug":"letteratura","term_group":0,"term_taxonomy_id":1474,"taxonomy":"post_tag","description":"","parent":0,"count":32,"filter":"raw"},{"term_id":16401,"name":"Piero Scanziani","slug":"piero-scanziani","term_group":0,"term_taxonomy_id":16401,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":2115,"name":"recensione","slug":"recensione","term_group":0,"term_taxonomy_id":2115,"taxonomy":"post_tag","description":"","parent":0,"count":29,"filter":"raw"},{"term_id":13677,"name":"Utopia","slug":"utopia","term_group":0,"term_taxonomy_id":13677,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Matilde Moro","ID":151};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="305845" async></script><style type='text/css'>.tlp-team .short-desc, .tlp-team .tlp-team-isotope .tlp-content, .tlp-team .button-group .selected, .tlp-team .layout1 .tlp-content, .tlp-team .tpl-social a, .tlp-team .tpl-social li a.fa {background: #0367bf}</style><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="mangi-layer-custom-css"></style>

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

	<style type="text/css">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</style>

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mangiatoridicervello.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mangiatoridicervello.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8127371478473109",
enable_page_level_ads: true,
});
</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.mangiatoridicervello.com/?custom-css=6d2ae280e1" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-43797 single-format-gallery custom-background cookies-not-set wpb-js-composer js-comp-ver-4.9.1 vc_responsive">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=217780371604666";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<div class="external-wrap ">

		
		
<div class="header-4 hidden-xs hidden-sm" itemscope itemtype="http://schema.org/WPHeader">
	
			
<nav class="magazilla-top-nav navbar">
    <div class="container">
        <div class="top-menu clearfix">
            <!-- navbar-left -->
                        
            <!-- navbar-right -->
            <ul class="nav navbar-nav navbar-right">
                
                                    <li class="post-author-social-links"><a href="https://www.facebook.com/mangiatoridicervello/" target="_blank">
		<i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/MdCervello" target="_blank">
		<i class="fa fa-twitter-square"></i></a><a href="https://www.linkedin.com/company/mangiatori-di-cervello/" target="_blank">
		<i class="fa fa-linkedin-square"></i></a><a href="https://www.instagram.com/mangiatoridicervello/" target="_blank">
		<i class="fa fa-instagram"></i></a></li>
                

                
            </ul><!-- navbar-right -->
        </div>
        <!--/.nav-collapse -->
    </div>
</nav>
		<!-- header 1 -->
	<div class="container">
		<div class="row">
			<!--
			<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
							</div>
            -->
			<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 col-md-offset-2">
				<div class="logo-wrap text-center">
					

   <a href="http://www.mangiatoridicervello.com">
	<img src="http://www.mangiatoridicervello.com/wp-content/themes/magzilla/logo/prova3.png" alt="Mangiatori di Cervello - " class="img-responsive"/>
																														   
	</a>

<div class="mag-info"></div>				</div>
			</div>
<!--
			<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
				
				
			</div>
			-->

		</div>
	</div>
	
<div class="container">
    <div class="row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">

            <nav class="magazilla-main-nav navbar yamm navbar-header-1" data-sticky="1" >
                <div class="sticky_inner">
                    <ul id="main-nav" class="nav navbar-nav"><li id="menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10282 fave-menu-page-10281"><a href="http://www.mangiatoridicervello.com/mangiatori-di-cervello-chi-siamo/">Chi siamo?</a></li>
<li id="menu-item-10287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10287 fave-menu-cat-5 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab5">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18-260x195.png" alt="#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/">#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/13/im-thinking-of-ending-things-interiorita-intimita-e-temporalita-sullo-schermo/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/sto-pensando-di-finirla-qui-260x195.jpg" alt="I&#8217;m thinking of ending things: interiorità, intimità e temporalità sullo schermo">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/13/im-thinking-of-ending-things-interiorita-intimita-e-temporalita-sullo-schermo/">I&#8217;m thinking of ending things: interiorità, intimità e temporalità sullo schermo</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/11/cinque-film-da-vedere-su-netflix/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/08/film-1-260x195.png" alt="Cinque film da vedere su Netflix">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/11/cinque-film-da-vedere-su-netflix/">Cinque film da vedere su Netflix</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/09/14/tenet-il-film-di-cui-avevamo-bisogno/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/Tenet-Copertina-770x403-1-260x195.png" alt="Tenet, il film di cui avevamo bisogno">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/14/tenet-il-film-di-cui-avevamo-bisogno/">Tenet, il film di cui avevamo bisogno</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
<li id="menu-item-10290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10290 fave-menu-cat-3 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab3">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3" href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/03/prime-buone-notizie-dal-mose-le-paratoie-si-alzano-e-san-marco-resta-asciutta/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/mose-638x425-260x195.jpg" alt="Prime Buone Notizie dal Mose: Le Paratoie si Alzano e San Marco Resta Asciutta">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/03/prime-buone-notizie-dal-mose-le-paratoie-si-alzano-e-san-marco-resta-asciutta/">Prime Buone Notizie dal Mose: Le Paratoie si Alzano e San Marco Resta Asciutta</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3" href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/09/03/le-migliori-vagine-finte-artificiali-fleshlight-girls/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/FleshlightGirls-stackedLogo-color-01-260x195.png" alt="Le migliori vagine finte artificiali Fleshlight hanno un nome!">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/03/le-migliori-vagine-finte-artificiali-fleshlight-girls/">Le migliori vagine finte artificiali Fleshlight hanno un nome!</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3" href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/06/15/statue-e-memoria-crollo-non-significa-oblio/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/06/Progetto-senza-titolo-260x195.png" alt="Statue e memoria: crollo non significa oblio">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/06/15/statue-e-memoria-crollo-non-significa-oblio/">Statue e memoria: crollo non significa oblio</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3" href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/06/06/la-pandemia-dellinformazione/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/05/featured-facebook-mockup-260x195.png" alt="La pandemia dell&#8217;informazione">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/06/06/la-pandemia-dellinformazione/">La pandemia dell&#8217;informazione</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
<li id="menu-item-10288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10288 fave-menu-cat-7 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab7">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a><a class="cat-color-7" href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/07/16/la-lotta-e-fica-il-nuovo-progetto-femminista-nelle-strade-di-bologna/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/06/femminismostreetart-260x195.jpg" alt="“La lotta è FICA”: il nuovo progetto femminista nelle strade di Bologna">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/07/16/la-lotta-e-fica-il-nuovo-progetto-femminista-nelle-strade-di-bologna/">“La lotta è FICA”: il nuovo progetto femminista nelle strade di Bologna</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-7" href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/06/17/la-rivoluzione-di-blm-chiamarla-primavera-americana/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/06/a-260x195.png" alt="Black Lives Matter &#8211; Perchè non chiamarla Primavera Americana?">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/06/17/la-rivoluzione-di-blm-chiamarla-primavera-americana/">Black Lives Matter &#8211; Perchè non chiamarla Primavera Americana?</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                
                                <div class="category-label"><a class="cat-color-7" href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/05/01/come-non-ho-conosciuto-patrick-zaki/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/04/patrick-1-260x195.jpg" alt="Come (non) ho conosciuto Patrick Zaky">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/05/01/come-non-ho-conosciuto-patrick-zaki/">Come (non) ho conosciuto Patrick Zaky</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-7" href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/04/29/lunica-vera-lezione-per-chi-se-la-puo-permettere-si-puo-vivere-bene-con-meno/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/04/hands_of_love_cbm_by_artisticcrusade-260x195.jpg" alt="L’unica vera lezione, per chi se la può permettere: si può vivere (bene) con meno">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/04/29/lunica-vera-lezione-per-chi-se-la-puo-permettere-si-puo-vivere-bene-con-meno/">L’unica vera lezione, per chi se la può permettere: si può vivere (bene) con meno</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
<li id="menu-item-10289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10289 fave-menu-cat-6 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab6">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-6" href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/14/leffetto-delle-regionali-sugli-equilibri-politici/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/regionali-260x195.jpg" alt="L&#8217;effetto delle Regionali sugli equilibri politici">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/14/leffetto-delle-regionali-sugli-equilibri-politici/">L&#8217;effetto delle Regionali sugli equilibri politici</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                
                                <div class="category-label"><a class="cat-color-6" href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/14/accordi-di-pace-quale-pace/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/00057DB6-netanyahu-trump-dopo-la-firma-degli-accordi-di-abramo-260x195.jpg" alt="Accordi di pace, quale pace?">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/14/accordi-di-pace-quale-pace/">Accordi di pace, quale pace?</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                
                                <div class="category-label"><a class="cat-color-6" href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/05/lultima-rivoluzione-delleuropa/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/alexander-lukashenko-1200-260x195.jpg" alt="L&#8217;ultima rivoluzione dell&#8217;Europa">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/05/lultima-rivoluzione-delleuropa/">L&#8217;ultima rivoluzione dell&#8217;Europa</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-6" href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/09/22/votero-no-al-referendum/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/mdcnoreferendumcopertina-260x195.png" alt="Voterò No al Referendum">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/22/votero-no-al-referendum/">Voterò No al Referendum</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
<li id="menu-item-20121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20121 fave-menu-cat-4851 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab4851">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-4851" href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/06/trucchi-farmacologici-per-eliminare-molecole-lytacs-e-protacs/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/cell-biology-research-publications-tile-260x195.jpg" alt="Trucchi farmacologici per eliminare molecole: LYTACs e PROTACs">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/06/trucchi-farmacologici-per-eliminare-molecole-lytacs-e-protacs/">Trucchi farmacologici per eliminare molecole: LYTACs e PROTACs</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-4851" href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/06/trucchi-farmacologici-per-eliminare-molecole-lytacs-e-protacs/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/cell-biology-research-publications-tile-260x195.jpg" alt="Trucchi farmacologici per eliminare molecole: LYTACs e PROTACs">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/29/curiosita-sul-riciclaggio-ecco-come-smaltire-batterie-e-materiali-ingombranti/">Curiosità sul riciclaggio: ecco come smaltire batterie e materiali ingombranti</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-4851" href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/09/14/vaccino-spray-hong-kong-annuncia-linizio-dei-test-clinici/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/coronavirus-260x195.jpg" alt="Vaccino spray: Hong Kong annuncia l’inizio dei test clinici">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/14/vaccino-spray-hong-kong-annuncia-linizio-dei-test-clinici/">Vaccino spray: Hong Kong annuncia l’inizio dei test clinici</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-4851" href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/08/28/quanto-ci-fidiamo-delle-previsioni-meteo-critica-al-modello/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/08/unnamed-260x195.jpg" alt="Quanto ci fidiamo delle previsioni meteo? – Critica al modello">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/08/28/quanto-ci-fidiamo-delle-previsioni-meteo-critica-al-modello/">Quanto ci fidiamo delle previsioni meteo? – Critica al modello</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
<li id="menu-item-11583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11583 fave-menu-cat-3099 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a><ul class="dropdown-menu"><li>
                            <div class="yamm-content">
                                <div class="row">
                                    

                                    
                                    

                                        <div role="tabpanel" class="tab-pane fade active in" id="tab3099">
                                    <div class="row-sub-menu">
                                    
                                        <div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18-260x195.png" alt="#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/">#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/09/22/riccardino-quante-bravu-stu-monatalbano/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/09/unnamed-1-260x195.jpg" alt="#Bibliofagia: Riccardino, “quant’è bravu ‘stu Montalbano!”">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/09/22/riccardino-quante-bravu-stu-monatalbano/">#Bibliofagia: Riccardino, “quant’è bravu ‘stu Montalbano!”</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/05/09/lafinestrasulporcile-biancaneve/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/05/biancaneve-articolo-260x195.jpeg" alt="#Lafinestrasulporcile: Biancaneve e i sette nani">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/05/09/lafinestrasulporcile-biancaneve/">#Lafinestrasulporcile: Biancaneve e i sette nani</a></h2>
                                                    </article>
                                                </div>
                                            </div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3">
                                                <div class="menu-post">
                                                    <div class="featured-image-wrap">
                                <div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
                                <div class="category-label"><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></div>
                                <a href="http://www.mangiatoridicervello.com/2020/05/01/lafinestrasulporcile-fight-club/">
                                    <img class="featured-image lazyOwl" width="260" height="195" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/05/fight-club-copertina-2-260x195.png" alt="#Lafinestrasulporcile: Fight Club">
                                </a>
                            </div>
                                                    <article class="post">
                                                        <h2 class="post-title module-small-title"><a href="http://www.mangiatoridicervello.com/2020/05/01/lafinestrasulporcile-fight-club/">#Lafinestrasulporcile: Fight Club</a></h2>
                                                    </article>
                                                </div>
                                            </div>
                                    
                                    </div>
                                </div>

                                    

                                </div>
                             </div>
                             </li></ul></li>
</ul>
                                        <form method="get" action="http://www.mangiatoridicervello.com/" class="navbar-form navbar-right navbar-search">
    <div class="form-group">
        <input type="text" name="s" id="s_header" class="form-control" placeholder="Cerca">
    </div>
    <div class="form_submit_btn btn-link"><i class="fa fa-search"></i></div>
</form>
                                    </div>
            </nav><!-- navbar -->
        </div>
    </div>
</div></div><!-- header-1 -->
		
<nav class="navbar mobile-menu hidden-lg visible-xs visible-sm" data-sticky="1">
	<div class="container-fluid">

		<div class="navbar-header">
			<button type="button" class="navbar-toggle mobile-menu-btn collapsed" data-toggle="collapse" data-target="#mobile-menu" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-bars"></i>
			</button>

			<a class="navbar-brand mobile_logo" href="http://www.mangiatoridicervello.com/">
									<img src="http://www.mangiatoridicervello.com/wp-content/uploads/2018/10/cervello-per-stampa.png" alt="Mangiatori di Cervello" title="Mangiatori di Cervello - "/>
							</a>

			<button type="button" class="navbar-toggle collapsed mobile-search-btn" data-toggle="collapse" data-target="#mobile-search" aria-expanded="false">
				<span class="sr-only">Toggle navigation</span>
				<i class="fa fa-search"></i>
			</button>
		</div>

		<div class="navbar-collapse collapse mobile-menu-collapse" id="mobile-menu" style="height: 0px;">

			<ul id="favethemes_mobile_nav" class="nav navbar-nav"><li id="nav-menu-item-10282" class="menu-item menu-item-type-post_type menu-item-object-page fave-menu-page-10281"><a href="http://www.mangiatoridicervello.com/mangiatori-di-cervello-chi-siamo/">Chi siamo?</a></li>
<li id="nav-menu-item-10287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-5 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></li>
<li id="nav-menu-item-10290" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-3 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/attualita/">Attualità</a></li>
<li id="nav-menu-item-10288" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-7 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/societa-e-diritti/">Società e Diritti</a></li>
<li id="nav-menu-item-10289" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-6 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="nav-menu-item-20121" class="menu-item menu-item-type-taxonomy menu-item-object-category fave-menu-cat-4851 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/scienza/">Scienza e Tecnologia</a></li>
<li id="nav-menu-item-11583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent fave-menu-cat-3099 dropdown yamm-fw"><a href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></li>
</ul>
		</div>

		<div class="collapse navbar-collapse" id="mobile-search">
			<form class="navbar-form navbar-search" method="get" action="http://www.mangiatoridicervello.com/">
				<input type="text" name="s" id="s_mobile" class="form-control" placeholder="Cerca">
			</form>
		</div>

	</div> <!-- end container-fluid -->
	<!-- mobile-menu-layer -->
	<div class="mobile-menu-layer"></div>
</nav>
		
<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<ul class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.mangiatoridicervello.com/"><i class="fa fa-home"></i></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></li><li class="current">#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani</li></ul>		</div>
	</div>
</div>
		
		<div class="magzilla-main-wrap">


<div class="container">
	
	
<div class="row">
		
	<div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
		<main class="site-main" role="main">
			
			<article class="post post-43797 type-post status-publish format-gallery has-post-thumbnail hentry category-intrattenimento category-rubriche tag-avventura-delluomo tag-letteratura tag-piero-scanziani tag-recensione tag-utopia post_format-post-format-gallery" itemscope itemtype="http://schema.org/Article">

				<header class="entry-header">
					<h1 itemprop="headline" class="entry-title">#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani</h1>
					<div class="post-author">
	<div class="media">
		
				<div class="media-left media-top">
			<a href="http://www.mangiatoridicervello.com/author/matilde-moro/">
				<img itemprop="image" class="media-object img-circle post-author-avatar" src="http://1.gravatar.com/avatar/dc81e0d771d927b701d4592c94234b10?s=50&#038;d=mm&#038;r=g" alt="avatar" />
			</a>
		</div>
		
		<div class="media-body">
			<ul class="list-inline post-meta">
				
								<li class="post-author"><a href="http://www.mangiatoridicervello.com/author/matilde-moro/">Matilde Moro</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:matildemmoro@gmail.com"><i class="fa fa-envelope"></i></a>
									</li>
				
								<li class="post-category cat-color-"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a><a class="cat-color-3099" href="http://www.mangiatoridicervello.com/category/rubriche/">Rubriche</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-date" datetime="15 Ottobre 2020" itemprop="datePublished"><a href="http://www.mangiatoridicervello.com/2020/10/"><i class="fa fa-calendar-o"></i> 15 Ottobre 2020 16:25</a></li>
				<!-- <li>|</li> -->
				
								<li class="post-total-shares"><i class="fa fa-file-o"></i> 63</li>
				<!-- <li>|</li> -->
				
								
			</ul><!-- post-meta -->
		</div><!-- media-body -->
	</div><!-- media -->
</div><!-- post-author -->
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=%23Bibliofagia%3A+%26%238220%3BAvventura+dell%E2%80%99Uomo%26%238221%3B+di+Piero+Scanziani&url=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F&via=%40MdCervello" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/&amp;media=http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/&title=#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani&source=http://www.mangiatoridicervello.com/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
				</header><!-- entry-header -->

				<div class="entry-content" itemprop="articleBody">
					
					
 

					<div class="favethemes-content-ad-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="2925473442"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p style="text-align: justify;">Il libro è un piccolo volume edito da <strong>Utopia</strong>, una nuova casa editrice nata durante il lockdown il cui nome ha la rara virtù di dire (quasi) tutto quello che c’è da sapere. Leggendo due parole sulla genesi di <em>Avventura dell’uomo </em>si fa presto a scoprire, però, che non nasce come volume unico. Scritto nel 1957 dallo svizzero Piero Scanziani, venne pubblicato per la prima volta “a pezzi”: venti parti di otto pagine l’una, sul settimanale Tempo di Mondadori. In origine ogni capitolo era illustrato dalle fotografie di Costantino Della Casa. Anche per questo verso, Utopia stupisce con una scelta insieme di contrasto ed estremamente coerente, mettendo in copertina una fotografia di Paolo Pellegrin, famosissimo fotografo contemporaneo: in bianco e nero, una madre e un figlio celebrano “il chiaroscuro della vita”. Il primo libro di Scanziani fu poi ripubblicato nella sua prima versione unitaria da Elvetica Edizioni. Scomparsa Elvetica, nessuno si era più occupato di riproporlo, fino ad oggi. Fino al 22 di ottobre in realtà, quando uscirà nelle librerie. Noi di Mangiatori di Cervello l&#8217;abbiamo letto in anteprima per voi.</p>
<div id="attachment_43798" style="width: 898px" class="wp-caption aligncenter"><a href="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18.png"><img class="wp-image-43798 size-full" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18.png" alt="" width="888" height="1390" srcset="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18.png 888w, http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18-192x300.png 192w, http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18-768x1202.png 768w, http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-00.18.18-654x1024.png 654w" sizes="(max-width: 888px) 100vw, 888px" /></a><p class="wp-caption-text">La fotografia di Pietro Pellegrin sulla copertina del libro</p></div>
<p style="text-align: justify;">Parlarne non è affatto semplice. Per la verità ce n’è un altro, uscito in questi giorni, le cui prime pagine possono aiutare a fornirci una prospettiva. Si tratta di <em>Figure</em>, il nuovo saggio di Riccardo Fulcinelli: <em>come funzionano le immagini dal rinascimento a Instagram.</em> Nel primo capitolo il graphic designer propone un’idea rivoluzionaria: provare a osservare le figure senza chiedersi che cosa simboleggino, cercando invece di capire <em>come </em>siano fatte. Avendo appena chiuso l’opera di Scanziani, viene improvvisamente da pensare che il tipo di operazione compiuta è esattamente lo stesso. <em>Avventura dell’Uomo </em>fa proprio questo: inquadra l’esistenza umana liberandola da fronzoli e simbolismi, chiedendosi <em>come </em>funzioni anziché <em>cosa significhi</em>. Occuparsi, per il tempo di un libro, del <em>come</em> della realtà è un ottimo esercizio.</p>
<div id="attachment_43811" style="width: 203px" class="wp-caption aligncenter"><a href="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/download-1.jpeg"><img class="wp-image-43811 size-full" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/download-1.jpeg" alt="" width="193" height="261" /></a><p class="wp-caption-text">Una delle copertine più famose della rivista Tempo</p></div>
<p style="text-align: justify;"><div class="favethemes-content-ad-inline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="2589952596"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><em>Avventura</em> <em>dell’Uomo </em>comincia, come ogni avventura del resto, con un <em>incontro</em>, che dà il titolo al primo capitolo. Si tratta dell’incontro che inizia la vita, il <em>“mistero dei germini e le cellule” </em>(P. Scanziani, &#8220;Avventura dell&#8217;Uomo&#8221;): il concepimento. Fin dall’inizio viene chiarito un punto, che verrà poi ripetuto durante tutto il libro:<strong> la vita è più della percezione che noi ne abbiamo.</strong> Così, è iniziata prima di quanto possiamo ricordare, prima della data di compleanno che ci insegnano a ricordare. Il lettore viene guidato tra le pagine attraverso nozioni biologiche e aneddoti di storia della scienza, riflessioni personali e questioni sociali. Dalla nascita si passa all’infanzia, quindi alla giovinezza e alla maturità. Si parla dei vari periodi e le varie modalità dell’esistenza sempre nello stesso modo: con delicatezza, precisione e prospettiva. Ci sono pochi temi rilevanti che non trovano posto tra le parole di Scanziani, forse nessuno. Si parla d’amore e di differenze, di mascolinità e femminilità, famiglia, maternità e morte.</p>
<p style="text-align: justify;"><strong>Il libro, come la vita, finisce con la morte</strong>. Anche nell’affrontare questo argomento particolarmente delicato, Scanziani è efficace e puntuale. Esattamente come dell’essere donna, della morte l’autore non ha fatto esperienza. Eppure riesce a far sentire vicino alla realtà di chi legge anche il tabù sociale per eccellenza, riesce a liberare la morte dall’ansia che comunemente l’accompagna e la arricchisce invece di paura, sentimento puro e naturale, che la vita dà sempre per una ragione. <em>“In verità la morte,”</em> scrive Scanziani, <em>“non è un fatto che capita sempre agli altri [come tendiamo a credere], la morte è un fatto che capita sempre a noi” </em>(ibid).</p>
<p style="text-align: justify;"><em>Avventura dell’Uomo </em>è a tutti gli effetti un concentrato di vita in tutte le sue forme: personale e collettiva, biologica e spirituale, altrui e propria. La voce che narra l’avventura dell’esistenza è tuttavia una voce senza pretese. Il suo tono è sempre deciso e mai didascalico, non pretende di impartire alcuna lezione, piuttosto sembra voler mostrare un angolo di realtà, racchiudendolo nella confezione del linguaggio, veicolo eternamente imperfetto per comunicare l’esperienza umana. Ecco perché la presenza del significato resta aleggiante. Se ne mette in luce forse solo un aspetto: la continua ricerca.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p style="text-align: justify;"><strong>Com’è fatta, quindi, l’esistenza? E com’è fatto l’uomo?</strong> Scanziani fornisce di entrambi un ritratto intimo e accennato, pieno di piccole verità. Allo stesso tempo la visione stessa di verità è posta in prospettiva: <em>“Ogni uomo” secondo l’autore, “è chiuso nelle sbarre della propria logica e non può sfuggirle. Vi è chi dice ingenuamente: ‘credo soltanto in ciò che vedo’, invece è vero il contrario: vedo soltanto ciò in cui credo.” </em>(ibid)<em>.</em> Scanziani disegna con le sue parole non uno ma infiniti punti di fuga, su cui l’occhio non fatica a posarsi. Leggere <em>Avventura dell’Uomo </em>è un piccolo aiuto a credere di più, per ampliare il proprio sguardo sul mondo e su di sé.</p>
<h3><strong>La casa editrice</strong></h3>
<p>Utopia è una casa editrice giovane, nata a gennaio 2020 a Milano dall&#8217;idea di otto ragazzi. L&#8217;elaborazione dei primi titoli si è svolta durante il lockdown. Finora ne sono stati pubblicati tre, disponibili dal loro <a href="https://utopiaeditore.com/catalogo/">catalogo</a>. La loro missione è proporre &#8220;libri  che interroghino le coscienze e trascinino i lettori sul fondo dei più affascinanti abissi narrativi&#8221;.</p>
<h3><strong>L&#8217;autore</strong></h3>
<p>Piero Scanziani (1908, Chiasso &#8211; 2003, Mendrisio) è stato un autore Svizzero. Dopo una carriera giornalistica durante la seconda guerra mondiale, si trasferisce a Milano, dove inizia a dedicarsi a narrativa e saggistica. Il suo primo libro, appunto <em>Avventura dell&#8217;Uomo, </em>riscuote un grande successo. Seguono numerosi volumi, fino al 1980. Scanziani viene anche candidato al Nobel per la Letteratura due volte, senza però ottenere mai il premio.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="favethemes-content-ad-bottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="7477169961"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mangi-after-content" id="mangi-500648730"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8127371478473109" 
data-ad-slot="5330352927" 
data-ad-layout-key="-dw-2q-3y-ae+1l1"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>                    
				</div><!-- entry-content -->

				<footer class="entry-footer">
					
											<div class="post-sharing-buttons ">
	<div class="btn-group">
		<a class="btn btn-share btn-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook-square"></i> Facebook</a>
		<a class="btn btn-share btn-twitter" href="https://twitter.com/intent/tweet?text=%23Bibliofagia%3A+%26%238220%3BAvventura+dell%E2%80%99Uomo%26%238221%3B+di+Piero+Scanziani&url=http%3A%2F%2Fwww.mangiatoridicervello.com%2F2020%2F10%2F15%2Favventura-delluomo-piero-scanziani%2F&via=%40MdCervello" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}"><i class="fa fa-twitter-square"></i> Twitter</a>
		
		<a class="btn btn-share btn-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/&amp;media=http://www.mangiatoridicervello.com/wp-content/uploads/2020/10/Schermata-2020-10-15-alle-16.36.18.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i>Pinterest</a>

		<a class="btn btn-share btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/&title=#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani&source=http://www.mangiatoridicervello.com/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin-square"></i> Linkedin</a>

		<a class="btn btn-share btn-google-plus" href="http://plus.google.com/share?url=http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus-square"></i> Google +</a>
		<a class="btn btn-share btn-email" href="mailto:example.com?subject=#Bibliofagia: &#8220;Avventura dell’Uomo&#8221; di Piero Scanziani"><i class="fa fa-envelope"></i> Email</a>
	</div>
</div>					
					<meta itemprop="author" content = "Matilde Moro">
				</footer><!-- entry-footer -->

				
			</article>

			
							<div class="post-about-the-author">
	<div class="module-top clearfix">
		<h4 class="module-title">Sull’Autore</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-3">
				<a href="http://www.mangiatoridicervello.com/author/matilde-moro/">
					<img alt='' src='http://1.gravatar.com/avatar/dc81e0d771d927b701d4592c94234b10?s=200&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc81e0d771d927b701d4592c94234b10?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />				</a>
			</div>
			<div class="col-lg-10 col-md-10 col-sm-10 col-xs-9">
				<p class="post-author"><a href="http://www.mangiatoridicervello.com/author/matilde-moro/">Matilde Moro</a></p>
				
				
				<div class="post-author-social-links">
					
					
					
					
					
					
					
					
					
					
					
					
					
										<a class="envelope-icon" href="mailto:matildemmoro@gmail.com"><i class="fa fa-envelope"></i></a>
					

				</div>

			</div>
		</div>
	</div><!-- module-body -->
</div><!-- post-about-the-author -->			

							
<div class="related-post">
	<div class="module-top clearfix">
		<h4 class="module-title">Articoli Collegati</h4>
	</div><!-- module-top -->
	<div class="module-body">
		<div class="row">
			
			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					<div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
					<div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></div>
					<a href="http://www.mangiatoridicervello.com/2020/08/01/carl-brave-e-lumorismo-pirandelliano/">
						<img itemprop="image" class="featured-image" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/07/Progetto-senza-titolo-2-370x278.png" alt="Carl Brave e l&#8217;umorismo pirandelliano">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.mangiatoridicervello.com/2020/08/01/carl-brave-e-lumorismo-pirandelliano/">Carl Brave e l&#8217;umorismo pirandelliano</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-5 "><i class="fa fa-circle"></i>
	<a href="http://www.mangiatoridicervello.com/author/salvo-stuto/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Salvo Stuto</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="1 Agosto 2020" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            3 mesi fa        </span>
		</a>
	</li>




					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>«Posso così, a prima giunta e superficialmente, arrestarmi a questa impressione comica. Il comico è...</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

			
			<div class="fave_related_post col-lg-6 col-md-6 col-sm-6 col-xs-6">
				<div class="featured-image-wrap">
					<div class="post-type-icon"><i class="fa fa-picture-o"></i></div>
					<div class="category-label"><a class="cat-color-5" href="http://www.mangiatoridicervello.com/category/intrattenimento/">Intrattenimento</a></div>
					<a href="http://www.mangiatoridicervello.com/2020/05/16/affrontare-houellebecq-per-superare-la-quarantena-la-possibilita-di-uno-schermo/">
						<img itemprop="image" class="featured-image" src="http://www.mangiatoridicervello.com/wp-content/uploads/2020/05/houellebecq-e1589536689161-370x278.jpg" alt="Affrontare Houellebecq per superare la quarantena: la possibilità di uno schermo">
					</a>
				</div><!-- featured-image-wrap -->
				<article class="post">
					<h2 itemprop="headline" class="post-title module-small-title"><a itemprop="url" href="http://www.mangiatoridicervello.com/2020/05/16/affrontare-houellebecq-per-superare-la-quarantena-la-possibilita-di-uno-schermo/">Affrontare Houellebecq per superare la quarantena: la possibilità di uno schermo</a></h2>
					<ul class="list-inline post-meta">
						
<li class="post-author cat-author-color-5 "><i class="fa fa-circle"></i>
	<a href="http://www.mangiatoridicervello.com/author/simone-regolo/">
		<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			<span itemprop="name">Simone Regolo</span>
		</span>
	</a>
</li>


	<li class="post-date" datetime="16 Maggio 2020" itemprop="datePublished">
		<a>
        <span><i class="fa fa-clock-o"></i>
            5 mesi fa        </span>
		</a>
	</li>




					</ul><!-- .post-meta -->
					
					<div class="post-content post-small-content" itemprop="articleBody">
						<p>Già di per sé scrivere una tesi di laurea che abbia a che fare con Michel Houellebecq è una scelta...</p>
					</div><!-- post-content -->
				</article><!-- .module-5-post -->
			</div><!-- col-lg-6 col-md-6 col-sm-12 col-xs-12 -->

				
			
		</div><!-- .row -->
	</div><!-- module-body -->
</div><!-- related-post -->

			
			<div class="fb-comments" href="http://www.mangiatoridicervello.com/2020/10/15/avventura-delluomo-piero-scanziani/ data-numposts="5" data-width="100%" ></div>
<div class="post-comments-form">
	
	

</div><!-- post-comments -->




		</main>
	</div><!-- col-lg-8 col-md-8 col-sm-8 col-xs-12 -->

		<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 ">
		
<aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><div class="widget-body">
	<form class="form-horizontal" method="get" id="searchform" action="http://www.mangiatoridicervello.com/">
		<div class="form-group">
			<div class="col-xs-12 col-sm-12 col-md-7 col-lg-8">
				<input type="text" name="s" id="s" class="form-control fave-search" placeholder="Cerca">
			</div>
		
			<div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">						
				<button type="submit" class="btn btn-theme btn-block">Cerca</button>
			</div>
		</div>
	</form>
</div></div><div id="magzilla_social-2" class="widget widget_magzilla_social"><h3 class="widget-title">Seguici sui social</h3>
	<style type="text/css">
		.social-5f887d1bac054 li a i {
			text-align: center;
			float: left;
			font-size: 20px;
			margin: 0 auto;
			margin-right: 10px;						width: 49px;			height: 49px;			line-height: 49px;		}
	</style>

	<div class="social-5f887d1bac054 magzilla-social-icons ft-social-filled ft-social-leaf-2">
		<li class="ft-facebook"><a href="https://www.facebook.com/MANGIATORIdiCERVELLO/" target="_blank">
					<i class="fa fa-facebook"></i></a></li><li class="ft-twitter"><a href="https://twitter.com/MdCervello" target="_blank">
					<i class="fa fa-twitter"></i></a></li><li class="ft-linkedin"><a href="https://www.linkedin.com/company/10525626" target="_blank">
					<i class="fa fa-linkedin"></i></a></li><li class="ft-instagram"><a href="https://www.instagram.com/mangiatoridicervello/" target="_blank">
					<i class="fa fa-instagram"></i></a></li>	</div>
<div class="clearfix"></div>
	</div><div id="magazilla_code_banner-2" class="widget widget_magazilla_code_banner"><div class="widget-body"><div class="module-body"><div class="magazilla_code_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="5374584953"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div id="magazilla_code_banner-3" class="widget widget_magazilla_code_banner"><div class="widget-body"><div class="module-body"><div class="magazilla_code_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unità 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="3626389013"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/MANGIATORIdiCERVELLO" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MANGIATORIdiCERVELLO"><a href="https://www.facebook.com/MANGIATORIdiCERVELLO">Mangiatori di cervello</a></blockquote></div></div></div>
		</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/MdCervello" data-widget-id="699697138121490433">Tweet di @MdCervello</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!-- .sidebar -->		</div><!-- col-lg-4 col-md-4 col-sm-4 col-xs-12 -->
	</div><!-- .row --></div>



</div><!-- Magzilla-main-wrap -->
<footer class="footer" itemscope itemtype="http://schema.org/WPFooter">

	
		
	
<div class="bottom-footer">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				<p>© Copyright 2015 - Design by <a />Fullstackagency</a> </p>
			</div>
			<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
				
				
			</div>
		</div>
	</div>
</div><!-- bottom-footer --></footer>

</div><!-- .external-wrap -->	

<script>
		var advanced_ads_ga_UID = 'UA-123456-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-8127371478473109"
     data-ad-slot="6626016701"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad>	<div style="display:none">
	<div class="grofile-hash-map-dc81e0d771d927b701d4592c94234b10">
	</div>
	</div>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.mangiatoridicervello.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mangiatoridicervello.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202042'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/redazione-mangiatori/assets/redazione.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team/assets/vendor/isotope/isotope.pkgd.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/tlp-team/assets/js/front-end.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"mangi-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/643/public/assets/js/311.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"mangi-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/784/public/assets/js/312.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/js/bootstrap.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/js/plugins.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/themes/magzilla/js/custom.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/uploads/512/468/public/assets/js/270.js?ver=1.8.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozOToiNSwzMDk5LDE2NDAyLDE0NzQsMTY0MDEsMjExNSwxMzY3NywyNzIyIjtzOjEwOiJjb250ZW50X2lkIjtpOjQzNzk3O3M6NjoiYXV0aG9yIjtzOjEyOiJNYXRpbGRlIE1vcm8iO30-.b472af61b649be0d6334369a69afe3a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.mangiatoridicervello.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mangiatoridicervello.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script>window.advads_has_ads = [["34818","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type="text/javascript">

</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.2',blog:'109591116',post:'43797',tz:'2',srv:'www.mangiatoridicervello.com'} ]);
	_stq.push([ 'clickTrackerInit', '109591116', '43797' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #0a0a0a; background-color: #ffd816;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Utilizziamo sia cookie tecnici sia cookie di parti terze per inviare messaggi promozionali sulla base dei comportamenti degli utenti. Proseguendo nella navigazione si accetta l’uso dei cookie, in caso contrario è possibile abbandonare il sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">ACCETTO</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">RIFIUTO</a><a href="http://www.mangiatoridicervello.com/la-nostra-privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">PRIVACY POLICY</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>

</body>
</html>